<!DOCTYPE html>
<html class='v2' dir='ltr'>
<head>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/2258130529-css_bundle_v2.css' />
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://viajandoentrelatormenta.blogspot.nl/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://viajandoentrelatormenta.blogspot.com/2017/08/el-paredon-de-espana.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="VIAJANDO ENTRE LA TORMENTA - Atom" href="http://viajandoentrelatormenta.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="VIAJANDO ENTRE LA TORMENTA - RSS" href="http://viajandoentrelatormenta.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="VIAJANDO ENTRE LA TORMENTA - Atom" href="https://www.blogger.com/feeds/6796257756693806824/posts/default" />

<link rel="alternate" type="application/atom+xml" title="VIAJANDO ENTRE LA TORMENTA - Atom" href="http://viajandoentrelatormenta.blogspot.com/feeds/5226212088121967918/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3832463125-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-yCW5DSdXb-A/WZGQGqswgUI/AAAAAAAAF2k/bWt6qCUpzIA1YMui2_60L4OoKI2p5KGLwCLcBGAs/s320/20663762_234223490434195_5310794950158841204_n.jpg' rel='image_src'/>
<meta content='http://viajandoentrelatormenta.blogspot.com/2017/08/el-paredon-de-espana.html' property='og:url'/>
<meta content='El &quot;Paredón de España&quot;' property='og:title'/>
<meta content='  En el “Paredón de España” (Paterna, Valencia) los impactos de las balas asesinas ahí siguen como sombras de genocidio, entre el bosque, el...' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-yCW5DSdXb-A/WZGQGqswgUI/AAAAAAAAF2k/bWt6qCUpzIA1YMui2_60L4OoKI2p5KGLwCLcBGAs/w1200-h630-p-k-no-nu/20663762_234223490434195_5310794950158841204_n.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>VIAJANDO ENTRE LA TORMENTA: El "Paredón de España"</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 960px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 960px;
max-width: 960px;
_width: 960px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 310px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 310px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("310px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 310px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 310px;
margin-right: -310px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
    body {background-image:url(\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkyZmM5YWEtOTA5YS00YmYwLThhNzMtMzVjZDAyY2MzZThh);}
    
@media (max-width: 200px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkyZmM5YWEtOTA5YS00YmYwLThhNzMtMzVjZDAyY2MzZThh&options=w200);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkyZmM5YWEtOTA5YS00YmYwLThhNzMtMzVjZDAyY2MzZThh&options=w400);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkyZmM5YWEtOTA5YS00YmYwLThhNzMtMzVjZDAyY2MzZThh&options=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkyZmM5YWEtOTA5YS00YmYwLThhNzMtMzVjZDAyY2MzZThh&options=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkyZmM5YWEtOTA5YS00YmYwLThhNzMtMzVjZDAyY2MzZThh&options=w1600);}}
  </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6796257756693806824&amp;zx=55d6f16d-d3c3-41c1-8657-84a940510ae9' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6796257756693806824&amp;zx=55d6f16d-d3c3-41c1-8657-84a940510ae9' rel='stylesheet'/></noscript>
</head>
<body class='loading variant-beach'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6796257756693806824\x26blogName\x3dVIAJANDO+ENTRE+LA+TORMENTA\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://viajandoentrelatormenta.blogspot.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://viajandoentrelatormenta.blogspot.com/\x26targetPostID\x3d5226212088121967918\x26blogPostOrPageUrl\x3dhttp://viajandoentrelatormenta.blogspot.com/2017/08/el-paredon-de-espana.html\x26vt\x3d3693292200789862074',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='http://viajandoentrelatormenta.blogspot.nl/'>
VIAJANDO ENTRE LA TORMENTA
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Bienvenid@ navegante a este lugar de sueños y utopías. Un peregrinaje insurgente bajo la tempestad, espacio libertario y revolucionario para avanzar hacia un mundo mejor.</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Multicolumnas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>lunes, 14 de agosto de 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://4.bp.blogspot.com/-yCW5DSdXb-A/WZGQGqswgUI/AAAAAAAAF2k/bWt6qCUpzIA1YMui2_60L4OoKI2p5KGLwCLcBGAs/s320/20663762_234223490434195_5310794950158841204_n.jpg' itemprop='image_url'/>
<meta content='6796257756693806824' itemprop='blogId'/>
<meta content='5226212088121967918' itemprop='postId'/>
<a name='5226212088121967918'></a>
<h3 class='post-title entry-title' itemprop='name'>
El "Paredón de España"
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-5226212088121967918' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;comic sans ms&quot;;">En el &#8220;Paredón de
España&#8221; (Paterna, Valencia) los impactos de las balas asesinas ahí siguen como
sombras de genocidio, entre el bosque, el abandono, la basura, los animales
muertos y los restos de rituales satánicos pervive la esencia del crimen de
estado. Más de 2.500 fusilados que podían ver como acribillaban a balazos a sus
compañeros y camaradas antes de ponerlos a ellos, a ellas frente al pelotón.
Sentí esa tristeza añeja, esa desesperanza curtida desde mi infancia como
familiar de víctimas del franquismo, esa dignidad universal que florece en cada
puño que se alza en defensa de esta lucha sin tregua por el amor y la memoria.</span><span style="font-family: &quot;comic sans ms&quot;;"><br /></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;comic sans ms&quot;;"><br /></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;comic sans ms&quot;;">Allí sentí lo mismo que en la Sima de Jinámar en Gran Canaria, en la chimenea volcánica se respira la misma sensación inquietante, como si el aire no quisiera correr, como si el silencio estuviera petrificado, anudado al dolor, entre los gritos de los cientos que fueron arrojado al abismo por los falangistas criminales.</span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;comic sans ms&quot;;"><br /></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;comic sans ms&quot;;">La historia de
aquel niño que junto a sus amigos se encaramó a uno de los árboles para ver los
fusilamientos en el paredón de Paterna, y al que un Guardia Civil al ser el último en intentar escapar
lo colocó en la fila de los que iban a ser asesinados, según diversos testimonios
ese niño jamás volvió a hablar.</span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;comic sans ms&quot;;"><br /></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;comic sans ms&quot;;">Esto es el paredón
de Paterna, un conjunto de historias terroríficas, un lugar de muerte y terror
que jamás podrá ser olvidado ni perdonado, donde miles de mujeres y hombres
fueron masacrados, anarquistas, comunistas, socialistas, masones, intelectuales,
profesores, sindicalistas, cualquier persona que se hubiera declarado
antifascista y defendiera la libertad.</span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;comic sans ms&quot;;"><br /></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;comic sans ms&quot;;">La fila de la
muerte, el sonido de los disparos de los militares, muchas veces jóvenes que
hacían el servicio militar en su primera fase desde abril del 39, los que en
algunos casos quedaron con secuelas psíquicas de por vida al tener que asesinar
más de una vez a personas conocidas, hasta que los criminales se decidieron por
la llamada &#8220;Benemérita&#8221; o Guardia Civil, para que a ráfagas de ametralladora
continuara con los fusilamientos masivos hasta noviembre del año 1950.</span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;comic sans ms&quot;;"><br /></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;comic sans ms&quot;;">Los asesinados eran
paseados en camiones por el pueblo de Paterna dejando un reguero de sangre,
antes de llevarlos a las fosas comunes del camposanto, la idea era clara,
generar terror, sembrar el virus de la pasividad, el ver, oír y callar que
todavía pervive en nuestros días, la siniestra &#8220;procesión&#8221; con los cuerpos
acribillados de sus conciudadanos a la vista de todos, de todas, mujeres y
hombres que contemplaron con horror el brutal holocausto fascista.</span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;comic sans ms&quot;;"><br /></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;comic sans ms&quot;;">Paterna, su
paredón, sus fosas comunes repletas de huesos justos y eternos, son un símbolo,
un referente de dignidad y coraje para todo el estado español, para las
personas de bien que luchan por la memoria democrática, por la justicia, por la
reparación, para que esta pseudodemocracia en la vivimos no siga manchada de
sangre.</span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;comic sans ms&quot;;"><br /></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="background-color: #e7e981; color: #cc2600; font-family: &quot;trebuchet ms&quot; , &quot;trebuchet&quot; , sans-serif; font-size: 13px; text-indent: -24px;">http://viajandoentrelatormenta.blogspot.com.es</span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="background-color: #e7e981; color: #cc2600; font-family: &quot;trebuchet ms&quot; , &quot;trebuchet&quot; , sans-serif; font-size: 13px; text-indent: -24px;"><br /></span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-yCW5DSdXb-A/WZGQGqswgUI/AAAAAAAAF2k/bWt6qCUpzIA1YMui2_60L4OoKI2p5KGLwCLcBGAs/s1600/20663762_234223490434195_5310794950158841204_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="720" data-original-width="960" height="240" src="https://4.bp.blogspot.com/-yCW5DSdXb-A/WZGQGqswgUI/AAAAAAAAF2k/bWt6qCUpzIA1YMui2_60L4OoKI2p5KGLwCLcBGAs/s320/20663762_234223490434195_5310794950158841204_n.jpg" width="320" /></a></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Publicado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/02434511365975549260' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/02434511365975549260' rel='author' title='author profile'>
<span itemprop='name'>Francisco González Tejera</span>
</a>
</span>
</span>
<span class='post-timestamp'>
en
<meta content='http://viajandoentrelatormenta.blogspot.com/2017/08/el-paredon-de-espana.html' itemprop='url'/>
<a class='timestamp-link' href='http://viajandoentrelatormenta.blogspot.nl/2017/08/el-paredon-de-espana.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-08-14T12:58:00+01:00'>12:58</abbr></a>
</span>
<span class='reaction-buttons'>
<table border='0' cellpadding='0' cellspacing='0' width='100%'><tr>
<td class='reactions-label-cell' nowrap='nowrap' valign='top' width='1%'>
<span class='reactions-label'>
Reacciones:</span>&#160;</td>
<td><iframe allowtransparency='true' class='reactions-iframe' frameborder='0' name='reactions' scrolling='no' src='https://www.blogger.com/blog-post-reactions.g?options=%5Binstructivo,+interesante,+guay%5D&amp;textColor=%23252525#http://viajandoentrelatormenta.blogspot.com/2017/08/el-paredon-de-espana.html'></iframe></td>
</tr></table>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=6796257756693806824&postID=5226212088121967918' title='Enviar entrada por correo electrónico'>
<img alt='' class='icon-action' height='13' src='https://resources.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-1357665077'>
<a href='https://www.blogger.com/post-edit.g?blogID=6796257756693806824&postID=5226212088121967918&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=6796257756693806824&postID=5226212088121967918&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=6796257756693806824&postID=5226212088121967918&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=6796257756693806824&postID=5226212088121967918&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=6796257756693806824&postID=5226212088121967918&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=6796257756693806824&postID=5226212088121967918&target=pinterest' target='_blank' title='Compartir en Pinterest'><span class='share-button-link-text'>Compartir en Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://viajandoentrelatormenta.blogspot.com/2017/08/el-paredon-de-espana.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=6796257756693806824&postID=5226212088121967918' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/569042235-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4><!--Can't find substitution for tag [post.backlinksLabel]--></h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'><!--Can't find substitution for tag [post.createLinkLabel]--></a>
</p>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://viajandoentrelatormenta.blogspot.nl/2017/08/por-las-heroinas-por-los-heroes-de-la.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://viajandoentrelatormenta.blogspot.nl/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://viajandoentrelatormenta.blogspot.com/feeds/5226212088121967918/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'es' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image14'>
<h2>La roja flama de esperanza</h2>
<div class='widget-content'>
<img alt='La roja flama de esperanza' height='250' id='Image14_img' src='http://1.bp.blogspot.com/-JiKzwTkcYiw/WZHNji6HefI/AAAAAAAAF3M/7VPkXsgzEMA0iwilqCCS7oKpPn1XGFZgwCK4BGAYYCw/s250/WhatsApp%2BImage%2B2017-08-14%2Bat%2B15.41.32.jpeg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image14&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image14"));' target='configImage14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image13'>
<h2>"Si no estás indignado, es porque no prestas atención".</h2>
<div class='widget-content'>
<img alt='"Si no estás indignado, es porque no prestas atención".' height='250' id='Image13_img' src='http://2.bp.blogspot.com/-_38ZsuRq8Is/WZHMyn2U3eI/AAAAAAAAF3A/Fb1C-50pbwEXvhci6S4i1fCqHcHpr3hzQCK4BGAYYCw/s250/DHGPPGgW0AIdSDe.jpg' width='250'/>
<br/>
<span class='caption'>Heather Heyer, asesinada por un nazi en los disturbios de Charlottesville.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image13&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image13"));' target='configImage13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h2>Ya está bien ladrones</h2>
<div class='widget-content'>
<img alt='Ya está bien ladrones' height='250' id='Image12_img' src='http://1.bp.blogspot.com/-IU7WZ_2XiDs/WYOxVUBOubI/AAAAAAAAF1s/iEp3qE5sw5AYFHmG1r6XmQyIwuZWpX79ACK4BGAYYCw/s250/20526287_820280264817735_565176935314910194_n.jpg' width='184'/>
<br/>
<span class='caption'>Del gobierno de la Gürtel</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' target='configImage12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>Verdad, memoria, justicia, reparación!</h2>
<div class='widget-content'>
<img alt='Verdad, memoria, justicia, reparación!' height='250' id='Image11_img' src='http://2.bp.blogspot.com/-AY0_GtgI87g/WXtGIVj_g7I/AAAAAAAAF0s/hEflid2MnzAj3KV2E9YI-rtk0WYaKEj2gCK4BGAYYCw/s250/abe.jpg' width='174'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Capitalismo</h2>
<div class='widget-content'>
<img alt='Capitalismo' height='250' id='Image2_img' src='http://3.bp.blogspot.com/-W1ZnEeibxi8/WUkNQJBDboI/AAAAAAAAFxo/8xnhEGeVPD0BcEbeHiWtsSWuZE-RyiLwwCK4BGAYYCw/s250/17522973_961810467288606_6130419026429617067_n.jpg' width='209'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>18 de julio del 36</h2>
<div class='widget-content'>
<img alt='18 de julio del 36' height='219' id='Image1_img' src='http://2.bp.blogspot.com/-OK0vvwNaVrA/WUkNC8QfgFI/AAAAAAAAFxg/fhYsgeGWXYEzlG4mhcm12EsvsyRh0I93QCK4BGAYYCw/s250/17308906_1843900235861134_9019807274407439736_n.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image54'>
<h2>Y en un régimen fascista</h2>
<div class='widget-content'>
<img alt='Y en un régimen fascista' height='250' id='Image54_img' src='http://2.bp.blogspot.com/-uDl1ehRvyGw/WMbt_a0cgiI/AAAAAAAAFmw/9eBy2zcKfYs-FGnWLE8a6WkRpDK-QJFKQCK4B/s250/17308902_388072071574453_3408032310061981214_n.jpg' width='209'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image54&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image54"));' target='configImage54' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image49'>
<h2>Guanila</h2>
<div class='widget-content'>
<img alt='Guanila' height='250' id='Image49_img' src='http://3.bp.blogspot.com/-YrgfGouy1vk/WLgWaPpAGjI/AAAAAAAAFlE/V2WMzlaPY3sdRtPyvg8xYygGNSpMUSxaACK4B/s250/ax.jpg' width='202'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image49&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image49"));' target='configImage49' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image47'>
<h2>Un insoportable hedor a fascismo</h2>
<div class='widget-content'>
<img alt='Un insoportable hedor a fascismo' height='229' id='Image47_img' src='http://1.bp.blogspot.com/-enbxLMbtccc/WLHyjiifjFI/AAAAAAAAFjg/vBwIHVZCUHUK0GNIgXkm2BZkyyb1MBy-QCK4B/s250/16807588_1072903756189179_6434837598329030999_n.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image47&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image47"));' target='configImage47' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image40'>
<h2>&#161;Basta de engaños!</h2>
<div class='widget-content'>
<img alt='¡Basta de engaños!' height='250' id='Image40_img' src='http://3.bp.blogspot.com/-cWTZmRrKdyA/WK8ouCoBywI/AAAAAAAAFi8/ntdWx-g55ooh4ABoS0So1ryKQJKSBun4gCK4B/s250/429730455_115906_9067966663608292671.jpg' width='164'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image40&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image40"));' target='configImage40' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image38'>
<h2>El futuro negado</h2>
<div class='widget-content'>
<img alt='El futuro negado' height='167' id='Image38_img' src='http://3.bp.blogspot.com/-YUuLYOW-7gY/WJx7_xuFMcI/AAAAAAAAFe8/FMwh5RFLdUE-uv97RTKtTNWFyFjGZx3iQCK4B/s250/65545701_66b8e45928.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image38&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image38"));' target='configImage38' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image37'>
<h2>Salvador</h2>
<div class='widget-content'>
<img alt='Salvador' height='222' id='Image37_img' src='http://3.bp.blogspot.com/-4K9o7Q2La7A/WJx73Z_Pf3I/AAAAAAAAFe0/lmQsET_0iEUBru4PlSD11tLi60gTyrSgQCK4B/s250/1528719w645.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image37&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image37"));' target='configImage37' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image36'>
<h2>&#161;Fuera la mafia!</h2>
<div class='widget-content'>
<img alt='¡Fuera la mafia!' height='171' id='Image36_img' src='http://4.bp.blogspot.com/-fmh6UlMSBdc/WI3usHQIQYI/AAAAAAAAFcc/wLALDLwA44YMQ222xp8AjkHS2ob7PYigACK4B/s250/687355.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image36&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image36"));' target='configImage36' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image35'>
<h2>Con el hermano pueblo saharaui</h2>
<div class='widget-content'>
<img alt='Con el hermano pueblo saharaui' height='140' id='Image35_img' src='http://3.bp.blogspot.com/-2UVeSDq5ujA/WI3ujVaiLJI/AAAAAAAAFcU/tGsWpnf4KRQG_MKZPxrhfydvtftPBnNAQCK4B/s250/sahara-mural-donostia-k17C-U2021308983256OG-575x323%2540Diario%2BVasco.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image35&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image35"));' target='configImage35' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image33'>
<h2>Luchamos para vencer!!</h2>
<div class='widget-content'>
<img alt='Luchamos para vencer!!' height='136' id='Image33_img' src='http://2.bp.blogspot.com/-lk4MGIsGt2s/WI3sW0j3SeI/AAAAAAAAFcI/jnhh9umWBWsuMpUgl2wRJQ1-4jFz5JmOgCK4B/s250/espa%25C3%25B1a%2Bmarcha%2Bcarbon%2B1.jpg' width='250'/>
<br/>
<span class='caption'>Con los obreros del carbón</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image33&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image33"));' target='configImage33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image32'>
<h2>Hasta la victoria!!</h2>
<div class='widget-content'>
<img alt='Hasta la victoria!!' height='170' id='Image32_img' src='http://3.bp.blogspot.com/--f3JRF31AIQ/WI3sNX0W_UI/AAAAAAAAFcA/SBsJ3RwptWMgTw2P_YvAhHXwn3w_sa4WgCK4B/s250/dibujo_obreros_1.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image32&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image32"));' target='configImage32' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image31'>
<h2>Resistencia indígena</h2>
<div class='widget-content'>
<img alt='Resistencia indígena' height='141' id='Image31_img' src='http://4.bp.blogspot.com/-ufTOAbpSPWo/WHibTeoseJI/AAAAAAAAFXs/CUEM9tWDha8HWW9EqRGMlZ_Q_fiYaZ-TACK4B/s250/ab.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image31&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image31"));' target='configImage31' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image25'>
<h2>Deuda</h2>
<div class='widget-content'>
<img alt='Deuda' height='175' id='Image25_img' src='http://2.bp.blogspot.com/-rLujvE3XJa0/WHia1aROiYI/AAAAAAAAFW4/A-fnAiFCr5QTS7tkx4TXAp11rClhxe2awCK4B/s250/acb.png' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image25&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image25"));' target='configImage25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image23'>
<h2>Genocidio Armenio</h2>
<div class='widget-content'>
<img alt='Genocidio Armenio' height='106' id='Image23_img' src='http://2.bp.blogspot.com/-A3Z1evjf97Y/WHiavHZ3TII/AAAAAAAAFWw/m2NCNd-nKjgtksl9zMeEM7FTEXSkEQWCACK4B/s250/age.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image23&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image23"));' target='configImage23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image21'>
<h2>No es Venezuela</h2>
<div class='widget-content'>
<img alt='No es Venezuela' height='142' id='Image21_img' src='http://3.bp.blogspot.com/-ft0GON5dJHY/WHJgikTAiRI/AAAAAAAAFTw/NiTp9tAMRQwOYYjqV3MWbEz0sRseovj_wCK4B/s250/verimagen.jpg' width='250'/>
<br/>
<span class='caption'>Es la corrupta España de la Gürtel</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image21&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image21"));' target='configImage21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image19'>
<h2>La única salida</h2>
<div class='widget-content'>
<img alt='La única salida' height='167' id='Image19_img' src='http://3.bp.blogspot.com/-BKdGpW35GuM/WHJgIco1xJI/AAAAAAAAFTo/EUTY21bU9D41b_Yj7XZS118k0N63t_CAgCK4B/s250/20120913-SPAIN-slide-D1LE-superJumbo.jpg' width='250'/>
<br/>
<span class='caption'>La lucha en la calle</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image19&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image19"));' target='configImage19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image18'>
<h2>Mientras gobierne la mafia</h2>
<div class='widget-content'>
<img alt='Mientras gobierne la mafia' height='250' id='Image18_img' src='http://1.bp.blogspot.com/-Kc4j1nYRR4E/WHJfrIyIJrI/AAAAAAAAFTg/j4swffSxVd0nEFZSwmy7zKACtJd0CJKuQCK4B/s250/Hambre%2Ben%2Bespa%25C3%25B1a.jpg' width='237'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image18&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image18"));' target='configImage18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<h2>Marca España</h2>
<div class='widget-content'>
<img alt='Marca España' height='136' id='Image17_img' src='http://1.bp.blogspot.com/-CCx6DWuaP-4/WHJflKK8sxI/AAAAAAAAFTY/8py4FSdIz_QaC-JaksQfA0_uF7BbwYJ9wCK4B/s250/cartel_la_pobreza_en_espa_a_tiene_rostro_de_ni_o_unicef_alerta_may_12.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image16'>
<h2>Una España corrupta</h2>
<div class='widget-content'>
<img alt='Una España corrupta' height='141' id='Image16_img' src='http://2.bp.blogspot.com/-EYora5KUDxk/WHJcGuYnniI/AAAAAAAAFTM/cOigkgMlcAs8GeUGpC19NgB6iCBsnsz0wCK4B/s250/carmena-reinventa-los-antidisturbios-ya-no-van-a-desahucios-ni-manifestaciones.jpg' width='250'/>
<br/>
<span class='caption'>Desahucios a punta de pistola policial</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image16&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image16"));' target='configImage16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Sangre, odio y alcohol</h2>
<div class='widget-content'>
<img alt='Sangre, odio y alcohol' height='174' id='Image7_img' src='http://4.bp.blogspot.com/-o8jyQb_RpX4/WF0CsL8Ib-I/AAAAAAAAFM4/b5kIW0TemyIaN8iCsyG7zpQrfu0-sqy2QCK4B/s250/acasa.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>El abrazo de la memoria</h2>
<div class='widget-content'>
<img alt='El abrazo de la memoria' height='183' id='Image10_img' src='http://2.bp.blogspot.com/-5Wmv8AujI0c/WEIVMeXoa1I/AAAAAAAAFJU/Fgoe-RZh9Gcb3iDwxvJuEX3susrORby5ACK4B/s250/HebeDeBonafiniFidelCastro.jpg' width='250'/>
<br/>
<span class='caption'>&#161;Hasta siempre Comandante!</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Lukanikos sigue vivo</h2>
<div class='widget-content'>
<img alt='Lukanikos sigue vivo' height='182' id='Image9_img' src='http://1.bp.blogspot.com/-_ygdPgUsZBY/WEIUsHIEQ1I/AAAAAAAAFJM/FsAhsuLTXm0Q6zRxCTXMAIskqgRCPoPSACK4B/s250/1.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>Conozco un vagabundo del espacio</h2>
<div class='widget-content'>
<img alt='Conozco un vagabundo del espacio' height='125' id='Image4_img' src='http://3.bp.blogspot.com/-AZPbtDA-K-M/WCD_v6sVFMI/AAAAAAAAFFQ/G8TubTVK0EUhfLZOxTiF-c5H3uHJxOV8ACK4B/s250/CdGweP1XIAALZ28.jpg' width='250'/>
<br/>
<span class='caption'>Yuri Gagarin, héroe del pueblo trabajador</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>La "ejemplar" transición española</h2>
<div class='widget-content'>
<img alt='La "ejemplar" transición española' height='250' id='Image8_img' src='http://3.bp.blogspot.com/-9hIR33J9iq8/V_089Kt_DKI/AAAAAAAAFCA/cocSjWRyxh4L7JsTuoLZM3RdMTfAhvZUACK4B/s250/14705762_868456303291672_5850201175087576090_n.jpg' width='182'/>
<br/>
<span class='caption'>Y su terrorismo de estado</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image55'>
<h2>Semillas de esperanza</h2>
<div class='widget-content'>
<img alt='Semillas de esperanza' height='182' id='Image55_img' src='http://2.bp.blogspot.com/-mDKoZ5Lkfj8/V_KjJXzA7nI/AAAAAAAAFAU/ywql6ww9BZ4CPzVggAfgLIcVgRobVGfngCK4B/s250/923093_396084253840214_894906898_n.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image55&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image55"));' target='configImage55' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image52'>
<h2>La entrañable transparencia</h2>
<div class='widget-content'>
<img alt='La entrañable transparencia' height='141' id='Image52_img' src='http://3.bp.blogspot.com/-ydJbutCnPtE/V_Kiq2G_RvI/AAAAAAAAFAM/pxdpFk45rsc0ld5F0TFxh4eM_L0lyw3BwCK4B/s1600/121012081842-30-castro-1012-horizontal-large-gallery.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image52&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image52"));' target='configImage52' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image50'>
<h2>Ni olvido ni perdón!!</h2>
<div class='widget-content'>
<img alt='Ni olvido ni perdón!!' height='118' id='Image50_img' src='http://2.bp.blogspot.com/--dC57hhrhOg/V_KiJBflywI/AAAAAAAAE_4/_zsRC29Yw9ALTBMju9X6J_ZukQ_sR136wCK4B/s250/00-107.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image50&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image50"));' target='configImage50' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image48'>
<h2>Revolución!!</h2>
<div class='widget-content'>
<img alt='Revolución!!' height='166' id='Image48_img' src='http://3.bp.blogspot.com/-zZjessZ9yg0/V_Kh8_N36JI/AAAAAAAAE_w/CrMAphfkPbAjh6KB1S8SOy98M2ISX5s3QCK4B/s250/13669244-After-a-peaceful-manifestation-of-several-thousand-Indignados-filled-the-Plaza-Catalunya-the-epicent-Stock-Photo.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image48&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image48"));' target='configImage48' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>Hasta siempre Pollo Florido!!</h2>
<div class='widget-content'>
<img alt='Hasta siempre Pollo Florido!!' height='132' id='Image5_img' src='http://2.bp.blogspot.com/-FzNhyy4XqWg/V_Kg3NRBCkI/AAAAAAAAE_Y/K_EZ6zGZXhga5sFQfaFGeH6fdsEhK79pACK4B/s250/Cmm5MNIWAAERinp.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image44'>
<h2>Fuego reparador</h2>
<div class='widget-content'>
<img alt='Fuego reparador' height='165' id='Image44_img' src='http://1.bp.blogspot.com/-vj2Y4DmUshA/V9w0JzbnKpI/AAAAAAAAE9M/CdGfPsP-XKU0eMM9FiMfx_5A8DgrYXa7gCK4B/s250/c903fe29525c0bd3685a433478fb3079_XL%255B1%255D.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image44&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image44"));' target='configImage44' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image65'>
<h2>Millones de niñxs pasando hambre en España</h2>
<div class='widget-content'>
<img alt='Millones de niñxs pasando hambre en España' height='88' id='Image65_img' src='http://3.bp.blogspot.com/-torW6Jfh-dk/V9R37CQsf9I/AAAAAAAAE7E/Egs2pqQMqhI15DS_BqqY4Na_QT8bh_h0gCK4B/s250/pobreza-infantil-espa%25C3%25B1a-injusticia-hambre-exclusion-social-diario-de-un-ateo.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image65&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image65"));' target='configImage65' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image24'>
<h2>Gentes del PP</h2>
<div class='widget-content'>
<img alt='Gentes del PP' height='144' id='Image24_img' src='http://3.bp.blogspot.com/-2LoN1ZaAy38/V5PO4OOFy0I/AAAAAAAAEww/2cCH4jNuU_YVYQyuLs3RWhnPaJPycsrpACK4B/s250/_nuevasgeneraciones_0b0916db.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image24&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image24"));' target='configImage24' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<h2>Terrorismo de estado</h2>
<div class='widget-content'>
<img alt='Terrorismo de estado' height='167' id='Image15_img' src='http://2.bp.blogspot.com/-mkYLAy35E7w/V3gfSsFRjyI/AAAAAAAAErE/5eAJJXq_Ee4-ja2G-0EsQXagaWkgyheCgCK4B/s250/009-OLMO-CALVO-VICTIMIAS-DE-LOS-DESAHUCIOS.jpeg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image15&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image15"));' target='configImage15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Mi patria sigue viva bajo la tierra</h2>
<div class='widget-content'>
<img alt='Mi patria sigue viva bajo la tierra' height='171' id='Image3_img' src='http://4.bp.blogspot.com/-D53ffhPahIo/V0drxt7oCII/AAAAAAAAEh4/GHChGydS3V8Df-GgWw4CY8uSxj6DX37qACK4B/s250/13239985_10208194864740734_3422295483726707738_n.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image42'>
<h2>Peregrinaje de la memoria</h2>
<div class='widget-content'>
<img alt='Peregrinaje de la memoria' height='166' id='Image42_img' src='http://2.bp.blogspot.com/-d569SrxEkI4/VwmJCa4pElI/AAAAAAAAEXA/gdUoAY4LVAwk9-hv3jeYEny3gESNvQwpA/s1600-r/acto-homenaje-republicanos-fusilados-11_g.jpg' width='250'/>
<br/>
<span class='caption'>Diego y Lola</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image42&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image42"));' target='configImage42' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image26'>
<h2>Ni olvido, ni perdón!</h2>
<div class='widget-content'>
<img alt='Ni olvido, ni perdón!' height='169' id='Image26_img' src='http://2.bp.blogspot.com/-hP9ixKyI6fk/VuklBhlIYoI/AAAAAAAAEQg/mMjc1uBJpIYQE4QG44M9V-5qX1yiAbgOg/s250/aberta.jpg' width='250'/>
<br/>
<span class='caption'>Honduras: Gobierno terrorista.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image26&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image26"));' target='configImage26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image27'>
<h2>El salto del genocidio social</h2>
<div class='widget-content'>
<img alt='El salto del genocidio social' height='184' id='Image27_img' src='http://2.bp.blogspot.com/-worMFee7g7k/VlsZvPtsZ6I/AAAAAAAAD4I/85Mu3NHg98o/s250/rajoy-saltando.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image27&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image27"));' target='configImage27' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image28'>
<h2>Memoria de la inmundicia</h2>
<div class='widget-content'>
<img alt='Memoria de la inmundicia' height='221' id='Image28_img' src='http://3.bp.blogspot.com/-LzZrQ2KHyYw/VjyiWDwcySI/AAAAAAAAD00/mqHQMm53IdA/s250/12122751_468110240042625_4492035703637206840_n.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image28&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image28"));' target='configImage28' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image20'>
<h2>Fascistas protegidos por el gobierno español del PP</h2>
<div class='widget-content'>
<img alt='Fascistas protegidos por el gobierno español del PP' height='163' id='Image20_img' src='http://2.bp.blogspot.com/-wDKlGaK51CA/ViKqaZLkepI/AAAAAAAADx0/evlj7W4SCkE/s250/losasesinos.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image20&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image20"));' target='configImage20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image61'>
<h2>Siempre al lado de la muerte</h2>
<div class='widget-content'>
<img alt='Siempre al lado de la muerte' height='174' id='Image61_img' src='http://3.bp.blogspot.com/-3uT6XaUxcn8/Vd9LYYw4inI/AAAAAAAADZQ/qcShsoIbj30/s250/0pinochet_rey_juan_carlos.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image61&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image61"));' target='configImage61' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image34'>
<h2>Ayotzinapa</h2>
<div class='widget-content'>
<img alt='Ayotzinapa' height='250' id='Image34_img' src='http://1.bp.blogspot.com/-XBWaR1pGHX4/VK_7XJj3CYI/AAAAAAAACZw/uhsmQzb2p7I/s250/14005_702984673130793_7952585722653162037_n.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image34&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image34"));' target='configImage34' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image30'>
<h2>Dos mujeres cogidas de la mano en el desfile de las Brigadas Internacionales</h2>
<div class='widget-content'>
<img alt='Dos mujeres cogidas de la mano en el desfile de las Brigadas Internacionales' height='165' id='Image30_img' src='http://4.bp.blogspot.com/-aDjvgqLBYz4/VKw9ssWPUxI/AAAAAAAACZM/9xJ1iQdCXSo/s250/Dos%2Bmujeres%2Bcogidas%2Bde%2Bla%2Bmano%2Ben%2Bel%2Bdesfile%2Bde%2Bdespedida%2Bde%2Blas%2BBrigadas%2BInternacionales%2Ben%2BBarcelona%2B%25281938%2529..jpg' width='250'/>
<br/>
<span class='caption'>Barcelona 1.938</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image30&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image30"));' target='configImage30' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image29'>
<h2>Memoria del saqueo</h2>
<div class='widget-content'>
<img alt='Memoria del saqueo' height='239' id='Image29_img' src='http://3.bp.blogspot.com/-OLbtJaeSsLA/VEWHXAbbp0I/AAAAAAAACRU/G-tSlZjqKVg/s250/10689834_670440829737174_3826832255403923629_n.jpg' width='250'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image29&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image29"));' target='configImage29' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>Por mi amigo que está preso</h2>
<div class='widget-content'>
<img alt='Por mi amigo que está preso' height='250' id='Image6_img' src='http://3.bp.blogspot.com/-fTFB-jo0E4M/VANUlvuvt8I/AAAAAAAACJI/lIhMKwZaI24/s250/pablo_hasel.jpg' width='185'/>
<br/>
<span class='caption'>Porque ha dicho lo que piensa</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Seguidores</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d6796257756693806824\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMyNTI1MjUiByNjYzI2MDAqByNjYzI2MDAyByNmZmZmZmY6ByMyNTI1MjVCByNjYzI2MDBKByNmZmZmZmZSByNjYzI2MDBaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d5226212088121967918\x26origin\x3dhttp://viajandoentrelatormenta.blogspot.nl/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d6796257756693806824\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMyNTI1MjUiByNjYzI2MDAqByNjYzI2MDAyByNmZmZmZmY6ByMyNTI1MjVCByNjYzI2MDBKByNmZmZmZmZSByNjYzI2MDBaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d5226212088121967918\x26origin\x3dhttp://viajandoentrelatormenta.blogspot.nl/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo del blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>Archivo del blog</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2017/08/'>agosto (3)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2017/07/'>julio (3)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2017/06/'>junio (7)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2017/05/'>mayo (8)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2017/04/'>abril (7)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2017/03/'>marzo (7)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2017/02/'>febrero (10)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2017/01/'>enero (22)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2016/12/'>diciembre (19)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2016/11/'>noviembre (10)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2016/10/'>octubre (11)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2016/09/'>septiembre (13)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2016/08/'>agosto (10)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2016/07/'>julio (18)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2016/06/'>junio (14)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2016/05/'>mayo (18)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2016/04/'>abril (17)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2016/03/'>marzo (20)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2016/02/'>febrero (15)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2016/01/'>enero (14)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2015/12/'>diciembre (16)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2015/11/'>noviembre (14)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2015/10/'>octubre (16)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2015/09/'>septiembre (16)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2015/08/'>agosto (14)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2015/07/'>julio (9)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2015/06/'>junio (7)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2015/05/'>mayo (9)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2015/04/'>abril (20)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2015/03/'>marzo (22)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2015/02/'>febrero (18)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2015/01/'>enero (17)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2014/12/'>diciembre (8)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2014/11/'>noviembre (6)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2014/10/'>octubre (6)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2014/09/'>septiembre (4)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2014/08/'>agosto (9)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2014/07/'>julio (7)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2014/06/'>junio (6)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2014/05/'>mayo (9)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2014/04/'>abril (8)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2014/03/'>marzo (7)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2014/02/'>febrero (7)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2014/01/'>enero (7)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2013/12/'>diciembre (7)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2013/11/'>noviembre (9)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2013/10/'>octubre (10)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2013/09/'>septiembre (6)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2013/08/'>agosto (7)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2013/07/'>julio (5)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2013/06/'>junio (8)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2013/05/'>mayo (8)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2013/04/'>abril (7)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2013/03/'>marzo (7)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2013/02/'>febrero (11)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2013/01/'>enero (12)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2012/12/'>diciembre (7)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2012/11/'>noviembre (7)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2012/10/'>octubre (5)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2012/09/'>septiembre (10)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2012/08/'>agosto (2)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2012/07/'>julio (7)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2012/06/'>junio (11)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2012/05/'>mayo (9)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2012/04/'>abril (15)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2012/03/'>marzo (17)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2012/02/'>febrero (17)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2012/01/'>enero (8)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2011/12/'>diciembre (12)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2011/11/'>noviembre (16)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2011/10/'>octubre (23)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2011/09/'>septiembre (13)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2011/08/'>agosto (4)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2011/07/'>julio (12)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2011/06/'>junio (11)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2011/05/'>mayo (4)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2011/04/'>abril (5)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2011/03/'>marzo (5)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2011/02/'>febrero (6)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2011/01/'>enero (6)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2010/12/'>diciembre (8)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2010/11/'>noviembre (7)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2010/10/'>octubre (6)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2010/09/'>septiembre (3)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2010/08/'>agosto (2)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2010/07/'>julio (6)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2010/06/'>junio (5)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2010/05/'>mayo (4)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2010/04/'>abril (4)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2010/03/'>marzo (5)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2010/02/'>febrero (7)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2010/01/'>enero (4)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2009/12/'>diciembre (2)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2009/11/'>noviembre (2)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2009/10/'>octubre (2)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2009/09/'>septiembre (2)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2009/07/'>julio (2)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2009/06/'>junio (4)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2009/03/'>marzo (1)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2008/12/'>diciembre (1)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2008/06/'>junio (1)</option>
<option value='http://viajandoentrelatormenta.blogspot.nl/2008/05/'>mayo (1)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Datos personales</h2>
<div class='widget-content'>
<a href='https://www.blogger.com/profile/02434511365975549260'><img alt='Mi foto' class='profile-img' height='60' src='//4.bp.blogspot.com/-T8ZqBLOYOtI/U9GJ-oniyvI/AAAAAAAACB4/pmFUsJHPxrg/s80/*' width='80'/></a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/02434511365975549260' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
Francisco González Tejera
</a>
</dt>
<dd class='profile-data'>Tamaraceite, Islas Canarias, Spain</dd>
<dd class='profile-textblock'>Escritor, activista social, colaborador habitual en distintos medios de comunicación, como Kaosenlared, Canarias Semanal, Insurgente, Tercera Información, La Crónica del Pajarito, Diario Octubre, La Haine, Telde Actualidad, La Casa de mi Tía, Revista Digital San Borondón, Blogueros y Corresponsales de la Revolución, Webguerrillero, Iniciativa Debate, Odisea Azul... Analista político y económico en Russia Today TV e Hispan TV.
</dd>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/02434511365975549260' rel='author'>Ver todo mi perfil</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar no-items section' id='sidebar-right-3'></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget Image' data-version='1' id='Image22'>
<h2>Una Tormenta en la memoria</h2>
<div class='widget-content'>
<img alt='Una Tormenta en la memoria' height='960' id='Image22_img' src='http://2.bp.blogspot.com/-G6Fa9lTuHoY/Vi5oPE6ROVI/AAAAAAAADzA/80A7yhyCrbI/s1600-r/12109065_1680980048801646_4929292958068149600_n.jpg' width='576'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image22&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image22"));' target='configImage22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Documental La memoria interior - Los fusilados de San Lorenzo</h2>
<div class='widget-content'>
<iframe width="420" height="315" src="//www.youtube.com/embed/8Du22IQ-UkM" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Entradas populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://viajandoentrelatormenta.blogspot.nl/2013/06/indulto-para-maria-del-carmen-garcia-la.html' target='_blank'>
<img alt='' border='0' src='http://4.bp.blogspot.com/-Y206I2bQnC0/UbCt4esiwLI/AAAAAAAABZQ/mdUNrBxYsfk/w72-h72-p-k-no-nu/1370337355_787952_1370338232_noticia_normal.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://viajandoentrelatormenta.blogspot.nl/2013/06/indulto-para-maria-del-carmen-garcia-la.html'>&#161;Indulto para Maria del Carmen García! La mujer que mató al violador de su hija</a></div>
<div class='item-snippet'>  Cuando somos madres o padres, entendemos del todo el nivel de amor que podemos llegar a sentir por nuestras hijas. Jamás permitiríamos que...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://viajandoentrelatormenta.blogspot.nl/2013/01/metanse-por-donde-les-quepa-la-marca.html' target='_blank'>
<img alt='' border='0' src='http://3.bp.blogspot.com/-3qDBmS_ZQWE/UPGlGf-62yI/AAAAAAAABJc/9tOuLAdKsgg/w72-h72-p-k-no-nu/53750-944-550.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://viajandoentrelatormenta.blogspot.nl/2013/01/metanse-por-donde-les-quepa-la-marca.html'>Métanse la "Marca España" por donde les quepa</a></div>
<div class='item-snippet'>  El marido de la bochornosa protagonista del sonoro y caciquil &#161;Que se jodan!  contra las personas desempleadas del estado español, la íncl...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://viajandoentrelatormenta.blogspot.nl/2015/08/la-marca-bar-espana-pederastia-de-coche.html' target='_blank'>
<img alt='' border='0' src='http://3.bp.blogspot.com/-avy9guTVJ_o/Vb-kFvO1zmI/AAAAAAAADTM/NeAIBdr3By4/w72-h72-p-k-no-nu/o-FABRA-RAJOY-facebook.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://viajandoentrelatormenta.blogspot.nl/2015/08/la-marca-bar-espana-pederastia-de-coche.html'>La marca "Bar España": &#191;Pederastia de coche oficial?</a></div>
<div class='item-snippet'>  El conocido como &#8220;lotero&#8221; del PP, Carlos Fabra, salió del &#8220;Bar España&#8221; en Benicarló, eran casi las cuatro de la madrugada, se tambaleaba, ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://viajandoentrelatormenta.blogspot.nl/2013/11/marca-espana-familias-enteras-sin.html' target='_blank'>
<img alt='' border='0' src='http://2.bp.blogspot.com/-UaMe5cITny8/UpfM5s3Y_zI/AAAAAAAABog/r1WJRPc8FE4/w72-h72-p-k-no-nu/89676-620-282.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://viajandoentrelatormenta.blogspot.nl/2013/11/marca-espana-familias-enteras-sin.html'>Marca España: Familias enteras sin calefacción en un invierno de miseria y hambre</a></div>
<div class='item-snippet'>  Solo en Catalunya más de un millón de ciudadanos/as están ahora mismo pasando frio en unos hogares sin calefacción, al no poder pagar las ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://viajandoentrelatormenta.blogspot.nl/2017/01/y-carrero-volo-burla-la-libertad-de.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-YZeoPxUIk0U/WHYwouDrC6I/AAAAAAAAFVI/oNh76Sd7HwIOyGZwfa1aqmUPb8Hw6AYdACLcB/w72-h72-p-k-no-nu/af.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://viajandoentrelatormenta.blogspot.nl/2017/01/y-carrero-volo-burla-la-libertad-de.html'>Y Carrero voló: Burla a la libertad de expresión</a></div>
<div class='item-snippet'>  En el régimen español te pueden encarcelar si bromeas en las redes sociales con la muerte de algún militar fascista como Carrero Blanco, e...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://viajandoentrelatormenta.blogspot.nl/2017/01/y-diego-derramo-sus-lagrimas.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-fd8GSFu-3Cg/WHvfLs46WnI/AAAAAAAAFX8/Z6UT4xLl6FUPXyPZCckJFfZDhT6P26IhACLcB/w72-h72-p-k-no-nu/acto-homenaje-republicanos-fusilados-11_g.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://viajandoentrelatormenta.blogspot.nl/2017/01/y-diego-derramo-sus-lagrimas.html'>Y Diego derramó sus lágrimas</a></div>
<div class='item-snippet'>  El pobre Diego no pudo contener sus lágrimas cuando se enteró que el concejal Sergio Millares Cantero y su &quot;Consejo Asesor&quot; deci...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://viajandoentrelatormenta.blogspot.nl/2015/02/blanca-y-jacinto-la-muerte-por-hambre.html' target='_blank'>
<img alt='' border='0' src='http://1.bp.blogspot.com/-VwR6UEUNS7k/VPHRP2GcKmI/AAAAAAAACrI/c4yH3AtTI0o/w72-h72-p-k-no-nu/bomberos-entran-ancianos-hallados-moribundo_MDSIMA20150227_0103_36.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://viajandoentrelatormenta.blogspot.nl/2015/02/blanca-y-jacinto-la-muerte-por-hambre.html'>Blanca y Jacinto: La muerte por hambre de ancianos en la "democracia" española</a></div>
<div class='item-snippet'>  Seis días solos, sin comida, viendo pasar juntos todos aquellos años donde también existió la felicidad, tristes de verse abandonados por ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://viajandoentrelatormenta.blogspot.nl/2017/01/prescripcion-terrorista.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-9aiy7aqDOrM/WIXP_a3_VTI/AAAAAAAAFaA/aAvJDuu-KfQu9IkNbuq6w51EFNRC-Xx0QCLcB/w72-h72-p-k-no-nu/abb.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://viajandoentrelatormenta.blogspot.nl/2017/01/prescripcion-terrorista.html'>Prescripción terrorista</a></div>
<div class='item-snippet'>  La ultraderecha española goza de buena salud, está integrada en un 99% en el PP, por eso la politizada judicatura, con claros nexos con la...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://viajandoentrelatormenta.blogspot.nl/2016/12/semilla-de-memoria.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-xHpmTzoEEN0/WF62lU29j5I/AAAAAAAAFNg/r_O7AQaI5NU0Yt-cJK51YqP_zbjuCfr9QCLcB/w72-h72-p-k-no-nu/222042590_86a78e38f0.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://viajandoentrelatormenta.blogspot.nl/2016/12/semilla-de-memoria.html'>Semilla de memoria</a></div>
<div class='item-snippet'>  Primero fue una &#8220;Tormenta en la memoria&#8221; ese libro que escribí con el corazón y la ternura del recuerdo, una especie de nebulosa que inund...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://viajandoentrelatormenta.blogspot.nl/2017/05/la-magia-y-los-desaparecidos-de-agaete.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-OcDr6YANwL4/WQcw_-ScxTI/AAAAAAAAFsE/4far_3mQnEQvqIYOvMdVRkKPQ2GRBHGrwCLcB/w72-h72-p-k-no-nu/4754541.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://viajandoentrelatormenta.blogspot.nl/2017/05/la-magia-y-los-desaparecidos-de-agaete.html'>La magia y los desaparecidos de Agaete</a></div>
<div class='item-snippet'>  Cuando un pueblo queda acongojado por el terror ese viento triste de memoria jamás repara tanto dolor, se queda atragantado en el corazón ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Páginas vistas en el último mes</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<img alt='Sparkline' height='30' id='Stats1_sparkline' width='75'/>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget Image' data-version='1' id='Image129'>
<div class='widget-content'>
<img alt='' height='259' id='Image129_img' src='http://1.bp.blogspot.com/-3m_TfZgYo2s/T1K8fbij-pI/AAAAAAAAAgk/UZGuwvqYxvs/s364/100libredef%255B1%255D.jpg' width='364'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Image&widgetId=Image129&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image129"));' target='configImage129' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Seguir este blog por correo electrónico</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=ViajandoEntreLaTormenta", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='ViajandoEntreLaTormenta'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tema Viajes. Imágenes del tema: <a href='http://www.istockphoto.com/googleimages.php?id=5305090&platform=blogger&langregion=es' target='_blank'>johnwoodcock</a>. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6796257756693806824&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2582377541-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>